Categories
Development Devices iPhone

Xcode update doesn’t support iphone 5s

I updated my Xcode to 11.2. I developed one application. When I try to run my app on iPhone 5s I can’t. It says my iPhone’s iOS version is lower than the target version. Xcode 11.2 doesn’t support 5s or lower?Please anyone give me the clear explanation about this.

Leave a Reply

Your email address will not be published. Required fields are marked *