what should be the 99default-release for for bulseye

I got the following error which I fixed – The value ‘buster’ is invalid for APT::Default-Release as such a release is not available in the sources Can’t call method “policy” on an undefined value at /usr/bin/apt-show-versions line 53. Traceback (most recent call last): File “/usr/bin/debtags”, line 700, in <module> main() File “/usr/bin/debtags”, line 694, in…

Details