How can I suppress the Old Runlevel warning while installing Strongswan

When I install strongswan and dependent packages using apt install, I get the following warning prompt: This inhibits me from installing strongswan through an automated unattended install script. Therefore, how can I suppress this prompt. I am using Debian 9 Stretch (Version: 4.9.189-3+deb9u2) with kernel: 4.9.0-11-amd64. The APT version is v1.4.9 and strongswan I am…

Details