Categories
CMS Drupal Mastering Development

Node js Integration with Drupal 8

Drush Version 10.2.2
Composer Version 1.10.9
php 7.2x

While integrating nodejs with drupal 8

drush en nodejs -y

gives ERROR

In PmCommands.php line 247:

Unable to install modules nodejs due to missing modules nodejs.

How to rectify?

Leave a Reply

Your email address will not be published. Required fields are marked *