Categories
Mastering Development

Minimum Supporting Android and iOS version for tensorflowlite

I searched on https://www.tensorflow.org/lite/guide and some other forums but I could not get a definitive answer for what are the minimum supporting OS versions for tensorflowlite. My requirement is to support custom keras and YOLO models from Android 5.0 and iOS 6.0.

Leave a Reply

Your email address will not be published. Required fields are marked *